<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.catalannewsagency.com/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" />
  <meta name="keywords" content="American Airlines,Barcelona El Prat Airport,Business,Economy,Flights,Tourism,United States" />
  <meta name="author" content="Laura Pous" />
  <meta name="description" content="direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" />
  <title>Catalan News Agency - Direct flight to Chicago to boost American Airlines passenger volume in Barcelona by 15%</title>
  <link href="http://www.catalannewsagency.com/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" rel="canonical" />
  <link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/zoo/applications/blog/templates/default/assets/css/zoo.css?ver=20130322" type="text/css" />
  <link rel="stylesheet" href="/media/zoo/elements/itemprint/assets/css/itemprint.css?ver=20130322" type="text/css" />
  <link rel="stylesheet" href="/cache/template/modal-047276f9.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/widgetkit-bee0959f-14d3380d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/zlframework/zlframework/elements/pro/tmpl/render/widgetkit/widgetkit.css?ver=20130322" type="text/css" />
  <link rel="stylesheet" href="/media/zoo/elements/socialbuttons/socialbuttons.css?ver=20130322" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zooitem/tmpl/list/style.css?ver=20130322" type="text/css" />
  <style type="text/css">

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
  </style>
  <script src="/cache/template/jquery.min-9eadaa50.js" type="text/javascript"></script>
  <script src="/cache/template/jquery-noconflict-0be88737.js" type="text/javascript"></script>
  <script src="/media/zoo/assets/js/responsive.js?ver=20130322" type="text/javascript"></script>
  <script src="/components/com_zoo/assets/js/default.js?ver=20130322" type="text/javascript"></script>
  <script src="/cache/template/mootools-core-c6ca9bdc.js" type="text/javascript"></script>
  <script src="/cache/template/core-258e8863.js" type="text/javascript"></script>
  <script src="/cache/template/mootools-more-52d3d1b0.js" type="text/javascript"></script>
  <script src="/cache/template/modal-70d091b2.js" type="text/javascript"></script>
  <script src="/cache/template/widgetkit-e2e97a91-bec5ef3d.js" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});jQuery(function($) { if (!$("body").find("#fb-root").length) {
								$("body").append('<div id="fb-root"></div>');
								(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							}});
  </script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/template-be48faab.css" />
<script src="/cache/template/template-8e0bd369.js"></script>
</head>

<body id="page" class="page sidebar-b-right sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

		
	<div class="wrapper clearfix">

		<header id="header">

			
				
			<div id="headerbar" class="clearfix">
			
								<div id="logo">
<a title="Catalannewsagency" href="/./"><img class="size-auto" style="margin-bottom: 8px;" src="/images/cna_logo.gif" alt="Catalannewsagency" width="226" height="76" /></a></div>				
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101"><a href="/" class="level1"><span>Home</span></a></li><li class="level1 item105"><a href="/politics" class="level1"><span>Politics</span></a></li><li class="level1 item106 active current"><a href="/business" class="level1 active current"><span>Business</span></a></li><li class="level1 item107"><a href="/society-science" class="level1"><span>Society &amp; Science</span></a></li><li class="level1 item108"><a href="/life-style" class="level1"><span>Life &amp; Style</span></a></li><li class="level1 item109"><a href="/culture" class="level1"><span>Culture</span></a></li><li class="level1 item110"><a href="/sports" class="level1"><span>Sports</span></a></li><li class="level1 item136"><a href="/subscribe" class="level1"><span>Newsletter</span></a></li></ul></nav>
								
			</div>
			
							<div id="search">
<form id="searchbox-154" class="searchbox" action="/component/finder/search" method="get" role="search">
	<input type="text" value="" name="q" placeholder="search..." autocomplete="off" />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="Itemid" value="106" /></form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {

	$('#searchbox-154 input[name=q]').search({
		'url': '/component/finder/?task=suggestions.display&amp;format=json&amp;tmpl=component', 
		'param': 'q', 
		'msgResultsHeader': false, 
		'msgMoreResults': false, 
		'msgNoResults': false,
		'onSelect': function(selected){
			this.input.val(selected.data('choice').title);
			this.input.parent('form').submit();
		},
		'onLoadedResults': function(data){

			var results = [];

			$.each(data, function(i, val){
				results.push({'title': val, 'text': '', 'url': ''});
			});

			return {'results': results, 'count': data.length, 'error': null};
		}
	}).placeholder();

});
</script></div>
					
					
		</header>

				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">
				
									<!-- If something innerright -->
					 
						 <!-- if nothing on innerright position -->
							
							<section id="content" class="grid-block">
<div id="system-message-container">
<div id="system-message">
</div>
</div>

<div id="yoo-zoo" class="yoo-zoo blog-default blog-default-direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15">

		<div class="item">
		
<div class="pos-top">
	<div class="element element-itempublish_up first">
	Tuesday, 11 April 2017</div>
<div class="element element-itemcategory">
	<a href="/business">Business</a></div>
<div class="element element-itemprint last">
	<a href="/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15?tmpl=component&amp;print=1" title="Print" rel="{handler: 'iframe', size: {x: 850, y: 500}}" class="modal element-print-button"></a></div></div>






<div class="clearfix">
<div class="column-left">
		<h1 class="pos-title"> Direct flight to Chicago to boost American Airlines passenger volume in Barcelona by 15% </h1>
			<h2 class="pos-autor-noticia">
		 CNA 	</h2>
				<h2 class="pos-subtitle">
			 <p><strong>Barcelona (CNA).- American Airlines new direct link between Barcelona-El Prat airport and Chicago is expected to increase the airline's passengers in Catalonia by 15%. The new flight will start operating May 6th and will be offered alongside the current direct flights to Miami and New York. American Airlines also flies seasonally from Barcelona to Charlotte and Philadelphia. The Regional Sales Director of American Airlines in Spain and Portugal, Jos&eacute; A. Bl&aacute;zquez, confirmed these figures in a press conference this Tuesday in the Catalan capital. Barcelona is a landmark destination for American tourists, said the U.S. Consul General, Marcos C. Mandojana, who highlighted the growing number of connections from Catalonia to his country.&nbsp;</strong></p>
<p><strong>&nbsp;</strong></p> 		</h2>
	

		<div class="pos-content">
		<div class="element element-textarea element-textareapro first">
	<p>&ldquo;This market works very well, and not only in summer,&rdquo; said Bl&aacute;zquez, pointing out that the seasonal flights from Barcelona operate &ldquo;from March to October&rdquo;. These seasonal flights mainly target vacationers.</p>
<p>Bl&aacute;zquez said that American Airlines is not worried about the new flights being offered by competitors such as Level or Norwegian. These two airlines have recently announced new connections, starting in the next few months, to the U.S. and South America, including flights to New York, Miami, Buenos Aires, Los Angeles, Oakland or Punta Cana in the Dominican Republic.</p>
<p>&ldquo;We promote a different kind of business model. We are offering assigned seats, meals, and a point system, among other services,&rdquo; he stated, in contrast with the low-cost airlines. Bl&aacute;zquez said that American Airlines does not rule out an increase of its operations in Barcelona in the future although it is not currently planning to increase its number of new connections or extend seasonal flights to all year-round service.</p>
<p>U.S. Consul General, Marcos C. Mandojana, who also took part in the press conference, celebrated that Barcelona&rsquo;s airport has had a &ldquo;great year&rdquo;. Mandojana pointed out that flights between the two countries have increased in line with a growing interest among tourists, students and businesspeople towards Catalonia. &nbsp; &nbsp;</p></div>
<div class="element element-itemtag last">
	<h3>More on</h3><a href="/tag/American%20Airlines">American Airlines</a>, <a href="/tag/Barcelona%20El%20Prat%20Airport">Barcelona El Prat Airport</a>, <a href="/tag/Business">Business</a>, <a href="/tag/Economy">Economy</a>, <a href="/tag/Flights">Flights</a>, <a href="/tag/Tourism">Tourism</a>, <a href="/tag/United%20States">United States</a></div>	</div>
	</div>
<div class="column-right">
		<div class="pos-media media-left">
		<div class="element element-relateditemspro element-relateditems element-relateditems element-relateditems first last">
	
<div id="slideshow-5d92685a-390d-48e8-8f4e-939e0f05d238-58ee64b600062" class="yoo-wk wk-slideshow wk-slideshow-screen" data-widgetkit="slideshow" data-options='{"_caplayout":"","autoplay":1,"interval":5000,"width":"auto","height":"auto","duration":500,"index":0,"order":"default","navigation":1,"buttons":1,"slices":20,"animated":"randomSimple","zl_captions":1,"caption_animation_duration":500}'>
	<div>
		<ul class="slides">

									<li>
				<article class="wk-content clearfix"><p> <h4 class="sub-pos-title"> 	 		 			 		 	<div class="size-auto"><a href="/cache/com_zoo/images/170411_AmericanAirlines_6e7fb41ce56a02679af4ae520f67492c.jpg" data-lightbox="group:5c336257-f04a-4a28-93cf-18c7ab98ae79-58ee64b601f42;"><img src="/cache/com_zoo/images/170411_AmericanAirlines_14ecdcdc195796a113ca097abcc63de6.jpg" width="226" height="110" alt="170411_AmericanAirlines" /></a></div>	 </h4> </p></article>
			</li>
								</ul>
		<div class="next"></div><div class="prev"></div>		<div class="caption"></div><ul class="captions"><li>An American Airlines flight (by American Airlines)</li></ul>	</div>
	<ul class="nav"><li><span></span></li></ul></div></div>	</div>
	</div>

</div>



<div class="pos-bottom">
	<div class="element element-socialbuttons first last">
	<div class="yoo-zoo socialbuttons clearfix">
<div><a href="//twitter.com/share" class="twitter-share-button" data-url="http://www.catalannewsagency.com/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" data-count="none" data-lang="en_GB">Tweet</a></div>
<div><div class="g-plusone" data-href="http://www.catalannewsagency.com/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" data-size="medium" data-annotation="none"></div></div>
<div><div class="fb-like" data-href="http://www.catalannewsagency.com/business/item/direct-flight-to-chicago-to-boost-american-airlines-passenger-volume-in-barcelona-by-15" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="like" data-colorscheme="light"></div></div>
</div></div></div>


			</div>
	
</div></section>

							
							<!-- fi -->
										
						
				
						
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module   deepest">

			<div class="bannergroupstyle-blank">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="FCBarcelona">
							<img
								src="http://www.catalannewsagency.com/images/banners/Barca_hearbeats.gif"
								alt="FCBarcelona"
								width ="210"								height ="210"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Follow</span> CNA daily</h3>	
<p><a href="http://www.facebook.com/pages/Catalan-News-Agency/113003068748485" target="_blank"><img title="Facebook" src="/images/icon_facebook.gif" alt="icon facebook" width="33" height="32" /></a>&nbsp; &nbsp;<a href="https://twitter.com/catalannews" target="_blank"><img title="Twitter" src="/images/icon_twitter.gif" alt="Twitter" width="33" height="32" /></a>&nbsp; &nbsp;<a href="http://www.youtube.com/catalannewsagency" target="_blank"><img title="Youtube" src="/images/icon_youtube.gif" alt="Youtube" width="33" height="32" /></a>&nbsp; &nbsp;<a title="RSS" href="/component/content/article/2-uncategorised/8-cna-rss-feed?Itemid=101" target="_blank"><img title="RSS" src="/images/icon_rss.gif" alt="RSS" width="33" height="32" /></a>&nbsp;</p>
<p>&nbsp;</p>		
</div></div><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<p class="newsletter-button"><a id="curved" title="Subscribe" href="/./subscribe"></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line customCatalanViews deepest">

		<h3 class="module-title"><span class="color">Catalan</span> Views</h3>	<script type="text/javascript">
	function iFrameHeight()
	{
		var h = 0;
		if (!document.all)
		{
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all)
		{
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="http://www.catalanviews.com/latest?ajax=1"
	width="100%"
	height="280"
	scrolling="no"
	frameborder="1"
	class="wrappercustomCatalanViews" >
	No Iframes</iframe>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">Specials</h3>	
<div><a title="New Government 2016" href="/new-government-2016"><img src="/images/specials/especialng.jpg" alt="nregovernment" width="210" height="74" /></a></div>
<div style="padding-bottom: 10px;"><a style="background: transparent url('images/ico_fletxa.gif') no-repeat scroll 0 5px; padding-left: 10px; font-weight: bold; text-decoration: none;" title="new-government-2016" href="/new-government-2016">New Government 2016</a></div>
<div><a href="/9-ntrial"><img src="/images/specials/Especial_9-N.jpg" width="209" height="80" alt="Especial 9-N" /></a></div>
<div><strong style="font-size: 12.16px;"><a href="/9-ntrial" style="background: transparent url('images/ico_fletxa.gif') no-repeat scroll 0 5px; padding-left: 10px; font-weight: bold; text-decoration: none;">9-N Trial</a></strong></div>
<div><strong style="font-size: 12.16px;">&nbsp;</strong></div>
<div><a class="imagecache imagecache-thumb_special_226x80 imagecache-linked imagecache-thumb_special_226x80_linked" style="color: #0000cc; text-decoration: underline; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 11px; line-height: normal;" href="/11setembre"><img class="imagecache imagecache-thumb_special_226x80" src="/images/specials/especial11s.jpg" alt="" width="209" height="80" /></a></div>
<div style="padding-bottom: 10px;"><a style="background: transparent url('images/ico_fletxa.gif') no-repeat scroll 0 5px; padding-left: 10px; font-weight: bold; text-decoration: none;" title="27-S elections" href="/11setembre">Catalonia's National Day</a></div>
<div style="padding-bottom: 10px;">
<div><a title="Spanish General Elections 2016" href="/spanishgeneralelections2016"><img src="/images/especial20D.jpg" alt="spanishgeneralelections" width="210" height="74" /></a></div>
<div style="padding-bottom: 10px;"><a style="background: transparent url('images/ico_fletxa.gif') no-repeat scroll 0 5px; padding-left: 10px; font-weight: bold; text-decoration: none;" title="Spanish General Elections 2016" href="/spanishgeneralelections2016">Spanish General Elections 2016</a></div>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item129"><a href="/specials-seeall" class="level1"><span><span class="icon" style="background-image: url('http://www.catalannewsagency.com/images/ico_veure_tots.gif');"> </span>See all</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module   deepest">

			
<div id="slideshow-4-58ee64b62cdb4" class="wk-slideshow wk-slideshow-tabsbar" data-widgetkit="slideshow" data-options='{"style":"tabs_bar","autoplay":0,"interval":5000,"width":210,"height":"auto","duration":500,"index":0,"order":"default","navigation":"left","animated":"fade"}'>
	
	<div class="nav-container nav-left clearfix">
		<ul class="nav">
									<li>
				<span>Most Popular</span>
			</li>
									<li>
				<span>Latest  News       </span>
			</li>
					</ul>
	</div>
	
	<div class="slides-container"><ul class="slides"><li><article class="wk-content clearfix">

<ul class="zoo-item-list zoo-list">
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Puigdemont meets with Jimmy Carter to talk about Catalonia’s pro-independence process" href="/politics/item/puigdemont-meets-with-jimmy-carter-to-talk-about-catalonia-s-pro-independence-process">Puigdemont meets with Jimmy Carter to talk about Catalonia’s pro-independence process</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="‘El Celler de Can Roca’ ranked world’s third-best restaurant and awarded best service" href="/life-style/item/el-celler-de-can-roca-ranked-world-s-third-best-restaurant-and-awarded-best-service">‘El Celler de Can Roca’ ranked world’s third-best restaurant and awarded best service</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Amazon opening fourth logistics center in Catalonia" href="/business/item/amazon-opening-fourth-logistics-center-in-catalonia">Amazon opening fourth logistics center in Catalonia</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Catalan Government appoints delegates in Poland, Geneva and Scandinavia" href="/politics/item/catalan-government-appoints-delegates-in-poland-geneva-and-scandinavia">Catalan Government appoints delegates in Poland, Geneva and Scandinavia</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="The date of the Catalan referendum will be announced in June" href="/politics/item/the-date-of-the-referendum-will-be-announced-in-june">The date of the Catalan referendum will be announced in June</a> </p>
		
		
		
		
		
	
</div>
</li>
	</ul>

</article></li><li><article class="wk-content clearfix">

<ul class="zoo-item-list zoo-list">
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Catalan VP: “We are all committed to the referendum”" href="/politics/item/catalan-vp-we-are-all-committed-to-the-referendum">Catalan VP: “We are all committed to the referendum”</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Emergency care within 24 hours by 2021" href="/society-science/item/emergency-care-within-24-hours-by-2021">Emergency care within 24 hours by 2021</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Catalan leaders in ‘Le Soir’: Why can’t Madrid be like London?" href="/politics/item/catalan-leaders-in-le-soir-why-can-t-madrid-be-like-london">Catalan leaders in ‘Le Soir’: Why can’t Madrid be like London?</a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="New €90.000 “political” fine against two Catalan civil society organizations " href="/politics/item/new-90-000-political-fine-against-two-catalan-civil-society-organizations">New €90.000 “political” fine against two Catalan civil society organizations </a> </p>
		
		
		
		
		
	
</div>
</li>
		<li>
<div class="layout-default ">

		
		<p class="title-popularlatest"> <a title="Puigdemont vows to push ahead with referendum despite new warning from court" href="/politics/item/puigdemont-vows-to-push-ahead-with-referendum-despite-new-warning-from-court">Puigdemont vows to push ahead with referendum despite new warning from court</a> </p>
		
		
		
		
		
	
</div>
</li>
	</ul>

</article></li></ul></div>
	
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module   deepest">

		<h3 class="module-title">Translator</h3>	<noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('en|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('en|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('en|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('en|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('en|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('en|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <a href="#" onclick="doGTranslate('en|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="en|en">English</option><option  value="en|af">Afrikaans</option><option  value="en|sq">Albanian</option><option  value="en|ar">Arabic</option><option  value="en|hy">Armenian</option><option  value="en|az">Azerbaijani</option><option  value="en|eu">Basque</option><option  value="en|be">Belarusian</option><option  value="en|bg">Bulgarian</option><option  value="en|ca">Catalan</option><option  value="en|zh-CN">Chinese (Simplified)</option><option  value="en|zh-TW">Chinese (Traditional)</option><option  value="en|hr">Croatian</option><option  value="en|cs">Czech</option><option  value="en|da">Danish</option><option  value="en|nl">Dutch</option><option  value="en|et">Estonian</option><option  value="en|tl">Filipino</option><option  value="en|fi">Finnish</option><option  value="en|fr">French</option><option  value="en|gl">Galician</option><option  value="en|ka">Georgian</option><option  value="en|de">German</option><option  value="en|el">Greek</option><option  value="en|ht">Haitian Creole</option><option  value="en|iw">Hebrew</option><option  value="en|hi">Hindi</option><option  value="en|hu">Hungarian</option><option  value="en|is">Icelandic</option><option  value="en|id">Indonesian</option><option  value="en|ga">Irish</option><option  value="en|it">Italian</option><option  value="en|ja">Japanese</option><option  value="en|ko">Korean</option><option  value="en|lv">Latvian</option><option  value="en|lt">Lithuanian</option><option  value="en|mk">Macedonian</option><option  value="en|ms">Malay</option><option  value="en|mt">Maltese</option><option  value="en|no">Norwegian</option><option  value="en|fa">Persian</option><option  value="en|pl">Polish</option><option  value="en|pt">Portuguese</option><option  value="en|ro">Romanian</option><option  value="en|ru">Russian</option><option  value="en|sr">Serbian</option><option  value="en|sk">Slovak</option><option  value="en|sl">Slovenian</option><option  value="en|es">Spanish</option><option  value="en|sw">Swahili</option><option  value="en|sv">Swedish</option><option  value="en|th">Thai</option><option  value="en|tr">Turkish</option><option  value="en|uk">Ukrainian</option><option  value="en|ur">Urdu</option><option  value="en|vi">Vietnamese</option><option  value="en|cy">Welsh</option><option  value="en|yi">Yiddish</option></select>		
</div></div></aside>
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			<div class="module customMenuFooter customMenuFooter deepest">

			
<div class="div-spacer">&nbsp;</div>
<div>2016 Intracatalònia, SA | All rights reserved&nbsp;<ul class="nav menu">
<li class="item-131"><a href="/about-us" >About us</a></li><li class="item-132"><a href="/contact-us" >Contact us</a></li><li class="item-133"><a href="/site-map" >Site map</a></li><li class="item-134"><a href="/legal" >Legal</a></li></ul>
</div>		
</div>
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17096061-2', 'catalannewsagency.com');
  ga('send', 'pageview');

</script>	
</body>
</html>
